BiBBleFREE

Affichage de formules ou de valeurs dans Calc.

lundi 15 avril 2013 par musteray

Pour que les formules s’affichent dans les cellules, par exemple sous la forme =SOMME(A1:B5) :

  • Choisir Outils - Options - LibreOffice Calc - Affichage.
  • Cocher le champ Formules dans la zone Afficher, puis cliquer sur OK.
PNG - 74.6 ko
Formules dans Calc.

Pour afficher le résultat des calculs et non la formule, ne cocher pas la case Formules.


Accueil du site | Contact | Plan du site | | Statistiques du site | Visiteurs : 40 / 0

Suivre la vie du site fr  Suivre la vie du site Logiciels.  Suivre la vie du site Bureautique Libre

© 2007 -2012 BiBBleFREE